La librairie à besoin du Flash Player pour fonctionner.